[bglug] /dev/sda

Ermanno cantharsis@bglug.it
Gio 7 Dic 2006 15:31:17 CET


Alle 12:21, giovedý 7 dicembre 2006, mlpita@bergamo3.it ha scritto:

> Sapete darmi qualche indicazione?
> Il kernel Ŕ un 2.6.9 su una Mandrake 10.0

Potrebbe essere un problema relativo ai pacchetti che gestiscono i device e la 
loro creazione, prova a controllare se sono installati o al massimo 
reinstallare i pacchetti Udev e Hotplug (non so cosa utilizzi mandrake).

Ciao
Ermanno

-- 
Leave the gun. Take the cannoli.


Maggiori informazioni sulla lista bglug