[Flug] Aggiornamento lista hw PAAS

Silvia Rigacci s.rigacci@comune.fi.it
Mer 19 Gen 2005 14:35:55 CET


Ciao Simone, 
ho spuntato gli elementi della lista (con ok) che, sulla base della tua mail e del link segnalato, sono compatibili con Linux, mentre ho lasciato col punto interrogativo alcuni pezzi, ma ho inserito anche il modello in modo che tu possa verificare. Riguardo alla stampante HP ink jet non ho trovato al link proprio il modello preciso, ma ho letto che le HP ij non dovrebbero dare pb. Di AP ne abbiamo selezionato uno migliore, ma non dovrebbero esserci problemi in merito, comunque verifica.

 

Purtroppo non sono riuscita a rintracciare un modello preciso per il lettore di smart-card, per˛ il Comune utilizza dispositivi di marca GEMPLUS: non so se questa info ti Ŕ sufficiente per stabilire l'eventuale compatibilitÓ.



Quale versione di Linux proponete?? 

 

 
-------------- parte successiva --------------
Un allegato HTML Ŕ stato rimosso...
URL: <http://lists.linux.it/pipermail/flug/attachments/20050119/b190ead9/attachment.htm>
-------------- parte successiva --------------
╚ stato filtrato un testo allegato il cui set di caratteri non era
indicato...
Nome: ListaComponenti2.txt
URL: <http://lists.linux.it/pipermail/flug/attachments/20050119/b190ead9/attachment.txt>


Maggiori informazioni sulla lista flug