[FoLUG]Upgrade Browser III merda!

Marco Valli folug@lists.linux.it
Tue, 22 Apr 2003 14:54:16 +0200


Alle 21:13, lunedý 21 aprile 2003, CyberPenguin ha scritto:
> Che faccio ... prendo il trapano a percussione che ho adoperato per
> l'installazione delle canalette della rete? :-PP

Stai cercando di installare Mozilla per unstable, mentre tu usi stable.
Cerca su
http://www.apt-get.org
il backport per stable, aggiorni il tuo source.list e ricomincia 
daccapo.
saluti
PS APT-HOWTO Ŕ _tuo_ amico.
-- 
Marco Valli - Running Debian GNU/Linux
GnuPG Key: http://keyserver.autistici.org
-
http://www.filiarmonici.org - per un mondo senza galere
--