[gl-como] JRE per Debian Woody

Pietro Bertera dr.iggy@iol.it
Mar 16 Mar 2004 11:51:56 CET


Cristian Rigamonti wrote:
> Qualcuno sa dirmi con certezza SE e' possibile installare il Java
> Runtime Environment (versione > 1.4) su una Debian Woody?
> 
> Visto che non ne so UBM di Java ne' di OpenOffice, non vorrei perdere 3
> ore a documentarmi per poi scoprire che non si puo'...
> 
> (mi serve per convertire file DocBook XML in OpenOffice)

Certo che  possibile, esistono anche i .deb

dai un'occhiata a blackdown

Ciao




Maggiori informazioni sulla lista gl-como