[gl-como] scheda video

redshadow redshadowhack@gmail.com
Mar 19 Dic 2006 19:42:12 CET


ragaz
ho avuto problemi oggi a installare kubuntu su 2 pc
un fisso e un notebook

il notebook acer, l'altro non mi ricordo

con su rispettivamente
ati radeon x700 series
ati mobility radeon x700

arrivati dopo la schermata

    @   kubuntu
   ||||||||||||||||||||||||

compaiono sotto righe puntinate, oppure lo schermo resta nero, o vien fuori
una roba puntinata
l'unica cosa che si pu fare a quel punto,  cambiare colore dei puntini,
giocando con ctrl+alt+f*

decisamente poco divertente

knoppix funziona solo in riga

cio sembra dopo il caricamento del DE ci sia il problema..
sulla knoppix la riga funziona

stesso problema usando vga o framebuffer

.....

someone knows why?

...la risoluzione di questo problema porterebbe all'immediata conversione di
due pc a un sistema operativo
serio... :D

..e poi c' uno della mia scuola che ha un problema simile con una
hercules..

-------------------------------------------------------------------------------------------------------------------------------------------------
"UN COMPUTER SENZA WINDOWS  COME UNA TORTA AL CIOCCOLATO SENZA SENAPE"
-------------------------------------------------------------------------------------------------------------------------------------------------
~-=§#°]}★☢ReDShadoW☠★{[§#§=-~
http://www.hackzine.altervista.org
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: http://lists.linux.it/pipermail/gl-como/attachments/20061219/2fd65261/attachment.htm


Maggiori informazioni sulla lista gl-como