[gl-como] Problema - apt

Pietro Bertera pietro@bertera.it
Lun 13 Feb 2006 13:48:07 CET


Il giorno lun, 13/02/2006 alle 09.24 +0000, Carlo Filippetto ha scritto:
> W: There are multiple versions of "kdeutils" in your system.
> 
> This package won't be cleanly updated, unless you leave
> only one version. 

lui vede installate 2 versioni di kdeutils e di da il warinig sopra.
dovresti verificare se  vera sta cosa o se  uno scazzo del database
dei pacchetti.

ciao



Maggiori informazioni sulla lista gl-como