[gl-como] Installazione ubuntu su chipset nvidia

Divilinux divilinux@ubuntu-it.org
Dom 2 Dic 2007 12:03:55 CET


AHH..ma fammi capire, non e' la scheda video..?
Ecco perche' ti hanno chiesto l'output di lspci, cosi' possiamo capire
meglio di che dispositivo stai parlando
Se e' quello che penso potrebbe avere bisogno del modulo forcedeath.

Il 02/12/07, dgiacometti@libero.it <dgiacometti@libero.it> ha scritto:
>
> Il chipset  NVIDIA nforce 430/eForce 6100.
> Non posso collegarmi a internet se non vede il chipset
> e quindi non posso scaricare dai repository.
>
> C' un modo alternativo di procedere ?
> Grazie.
>
>
> > dgiacometti@libero.it ha scritto:
> > > Salve sono Sergio,
> > >
> > >  da un po' che posso piu' venire al gruppo.
> > > Vi scrivo per questo problema:
> > >
> > > ho comprato un nuovo desktop con cpu AMD e chipset nvidia
> > > Sembra che nessuna versione di ubuntu anche la (7.10) funzioni.
> > > Non sembra riconoscere il chipset.
> > > C' qualcuno ch ha risolto un problema analogo ?
> > >
> > > Grazie.
> > >
> > >
> >
> > Apri una shell e digita un bel lspci cos riuscirai a dirci che chipset
> >  sta Nvidia.... ;-)
> >
> > albertix
> >
> > --
> > Mailing list info: http://lists.linux.it/listinfo/gl-como
> >
>
>
> --
> Mailing list info: http://lists.linux.it/listinfo/gl-como
>



-- 
Ubuntu-it
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: http://lists.linux.it/pipermail/gl-como/attachments/20071202/4f4be721/attachment.htm 


Maggiori informazioni sulla lista gl-como