[gl-como] primo problema con easy peasy 1.1

eliobonometti@alice.it eliobonometti@alice.it
Gio 11 Giu 2009 19:38:20 CEST


tutto funziona correttamente tranne........se si cerca di installare gimp (pacchetto giÓ installato su prec.vers.di easy peasy) appare sotto il segno di divieto, questo messaggio:

Cannot install 'gimp'

This application conflicts with other installed software. To install 'gimp' the conflicting software must be removed first.

Switch to the 'synaptic' package manager to resolve this conflict.


non riesco a capire quali sono gli elementi in ......conflitto.

ho cercato info in rete ma per ora nessun risulato.

qualche "serio" suggerimento?????

saluti
elio
-------------- parte successiva --------------
Un allegato HTML Ŕ stato rimosso...
URL: <http://lists.linux.it/pipermail/gl-como/attachments/20090611/5438a021/attachment.htm>


Maggiori informazioni sulla lista gl-como