[gl-como] Fwd: errore linuxmint

ADB albeluci@gmail.com
Gio 25 Nov 2010 21:02:51 CET


apri un terminale e digita:

sudo apt-get update ---->invio
sudo apt-get upgrade --->invio

riavvia, monitorizza, e dimmi se si verifica ancora

albertux

Il 25 novembre 2010 20:54, elio bonometti <eliobonometti@gmail.com> ha scritto:
> mi sono dimenticato di precisare due cose
> la prima che linux mint  monato su notebook hp assieme a w.hp professional
> la seconda che lo stesso softwre  installato sul piccolo asus 900 e non si
> verifica lo stesso errore
> di nuovo saluti
> elio
>
> ---------- Messaggio inoltrato ----------
> Da: elio bonometti <eliobonometti@gmail.com>
> Date: 25 novembre 2010 20:40
> Oggetto: errore linuxmint
> A: Gruppo Linux Como <gl-como@lists.linux.it>
>
>
> alla riunione di ieri ho accennato al mio attuale problema con un messaggio
> di errore alla richiesta di:
> gestore pacchetti.
> ho trovato questo forum in cui si accenna allo stesso errore, ma dopo la
> lettura non ho ancora capito come risolverlo.
> potete darmi suggerimenti, grazie
> saluti
> elio
>
> http://forums.linuxmint.com/viewtopic.php?f=65&t=45635
>
>
>
> --
> Mailing list info: http://lists.linux.it/listinfo/gl-como
>
>



-- 
--


Maggiori informazioni sulla lista gl-como