[gl-como] Ghost linux security vulnerability.

Mpuppeteer mpuppetier@gmail.com
Gio 29 Gen 2015 13:03:49 CET


Fosdem = aggiornare i sistemi oggi... o sbattersi al fosdem...
Non ho mica detto che  facile da esploitare... ma la falla c'...

Il giorno 29 gennaio 2015 12:59, Elena ``of Valhalla'' <
valhalla-l@trueelena.org> ha scritto:

> On 2015-01-29 at 12:51:26 +0100, Mpuppeteer wrote:
> >
> http://thehackernews.com/2015/01/ghost-linux-security-vulnerability27.html?m=1
> >
> > Per quelli che vanno al fosdem .... Brividooo :-)
>
> checc'entra col fosdem?
>
> (comunque, anche se  abbastanza grave,  abbastanza difficile da
> esploitare, e il fatto che sia stata pubblicata passando da un'agenzia
> di PR fa sospettare che ci sia molto pi hype del dovuto)
>
> Come al solito, LWN ne ha fatto una buona analisi
>
> http://lwn.net/SubscriberLink/630866/483717bd3d812546/
>
> (l'articolo  ancora parte dell'edizione per soli abbonati, con quel
> link potete leggerlo, ma non abusatene)
>
> --
> Elena ``of Valhalla''
>
> --
> Mailing list info: http://lists.linux.it/listinfo/gl-como
>
-------------- parte successiva --------------
Un allegato HTML  stato rimosso...
URL: <http://lists.linux.it/pipermail/gl-como/attachments/20150129/2b7b8ce8/attachment.html>


Maggiori informazioni sulla lista gl-como