[gl-como] Ghost linux security vulnerability.

Elena ``of Valhalla'' valhalla-l@trueelena.org
Gio 29 Gen 2015 13:08:39 CET


On 2015-01-29 at 12:51:26 +0100, Mpuppeteer wrote:
> http://thehackernews.com/2015/01/ghost-linux-security-vulnerability27.html?m=1

per non parlare di "The vulnerability affects versions of glibc as far
back as glibc-2.2, which was released in 2000.", s, ma poi non dice che 
 anche stata fixata nel maggio 2013, e che la maggior parte delle
distribuzioni non LTS  gi a posto.

-- 
Elena ``of Valhalla''


Maggiori informazioni sulla lista gl-como