Needed update for Debian Installer sublevel 6 (IPv6 support in network configuration)

Christian Perrier bubulle@debian.org
Mar 18 Set 2012 05:44:00 CEST


Hi,

IPv6 support is being lately added to Debian Installer.

As a consequence of this, some translatable strings have been modified
or added.

These changes will be included in Debian Installer beta3 for wheezy,
to be release in less than 2 weeks (Debian Installer is about to be
released, NOT wheezy!).

All such changes have been collected in "sublevel 6", a special PO
file with recently modified translatable strings.

Please update your translation as soon as possible. Direct commit by
yourself is highly preferred. Please send the updated file to me ONLY
if you can't do the update yourself

The deadline for receiving the updated translation is
Thursday, 27 Sep 2012 0h00. Yes, that's a short deadline..:-)

Thanks in advance,

-------------- parte successiva --------------
Un allegato non testuale  stato rimosso....
Nome:        it.po
Tipo:        text/x-gettext
Dimensione:  12543 bytes
Descrizione: non disponibile
URL:         <http://lists.linux.it/pipermail/tp/attachments/20120918/ab38699a/attachment.bin>


Maggiori informazioni sulla lista tp