[FoLUG] Corso Linux per soci organizzato dal FoLUG

Alessandro Ronchi alessandro@aronchi.org
Lun 26 Gen 2004 13:51:27 CET


Il lun, 2004-01-26 alle 13:05, Francesco ha scritto:

> Farei entrambi, partendo dal 2.4....il 2.6 lo sto usando ma onestamente
> mi pare ancora un po' immaturo.

Per che cosa?
Io lo uso ormai da mesi, sono partito con le versioni instabili, e non
ho mai avuto problemi...
-- 
Alessandro Ronchi <alessandro(at)aronchi.org>
http://www.aronchi.org
http://ilfioredelcactus.no-ip.org
-------------- parte successiva --------------
Un allegato non testuale  stato rimosso....
Nome:        non disponibile
Tipo:        application/pgp-signature
Dimensione:  189 bytes
Descrizione: Questa parte del messaggio =?ISO-8859-1?Q??Url:         http://lists.linux.it/pipermail/folug/attachments/20040126/3ead1050/attachment.pgp


Maggiori informazioni sulla lista FoLUG