[FoLUG] video editing

Riccardo Corrado riccardo.corrado@gmail.com
Sab 9 Dic 2006 19:18:01 CET


2006/12/9, Man of Wax <undicizeri@gmail.com>:
>
> Io con la ubuntu edgy non sono riuscito a installare cinelerra. Da rep
> non riesce perchŔ c'Ŕ soltanto la versione per dapper, compilando i
> sorgenti mi da un sacco di errori e non conclude niente. Sul forum di
> ubuntu mi hanno detto di lasciare perdere...
>
> Io ho nel fisso, dove andrÓ la cinelerra, una dapper. Il mio problema Ŕ
che non vede i repository.

Ciao
Ric


Maggiori informazioni sulla lista FoLUG