[FoLUG] Aggiornamento opensuse

Riccardo Corrado riccardo.corrado@gmail.com
Lun 3 Lug 2006 21:54:44 CEST


Ciao a Tutti,

ho un problema con Yast2: come si possono configurare gli aggiornamenti di 
sistema...

Quando faccio partire l'aggiornamento mi viene questo messaggio:
Il prodotto installato non  compatibilecon il prodotto sui mezzi di 
installazione. Se provate ad usare l'upgradeservendovi degli attuali mezzi di 
installazione, il sistema potrebbe non avviarsi o alcune applicazioni non 
avviarsi correttamente.

Grazie e a presto!
Riccardo 


Maggiori informazioni sulla lista FoLUG