[FoLUG] Aggiornamento opensuse

Marco Valli marco@bastardi.net
Lun 3 Lug 2006 22:07:34 CEST


Alle 21:54, lunedý 3 luglio 2006, Riccardo Corrado ha scritto:
> Il prodotto installato non Ŕ compatibile con il prodotto sui mezzi di
> installazione. Se provate ad usare l'upgrade servendovi degli attuali
> mezzi di installazione, il sistema potrebbe non avviarsi o alcune
> applicazioni non avviarsi correttamente.

Forte, dopo aver scimmiottato i tools grafici di Windows ora alcune 
distro ne copiano pure i messaggi di errore.
Che meraviglia!
saluti

-- 
Marco Valli
-
http://www.filiarmonici.org - per un mondo senza galere
http://cosmos.homelinux.net


Maggiori informazioni sulla lista FoLUG