[gl-como] aMule

Scripter scripter@myxperience.net
Lun 27 Dic 2004 14:32:13 CET


Salve a tutti, uso la versione 1.2.8 di aMule che ha problemi di stabilitÓ,
ho provato ad aggiornarla ma la 2.7 Ŕ disponibile sotto sorgenti (e mi
mancano librerie per compilarli, fallito il tentativo di procurarmele) o
sotto rpm, ma per Mandrake 10.1, mentre io ho la 9.2 . Che faccio?

________________________________________________
Message sent using Webmail by Natan.it 2.7.2



Maggiori informazioni sulla lista gl-como