[gl-como] HELP! AIUTO!

Alessandro Mentasti amentasti@tin.it
Sab 14 Feb 2004 11:47:36 CET


Alle 11:20, sabato 14 febbraio 2004, Fabio ha scritto:
> Devo ancora installare Gnu/linux sul mio notebook nuovo fiammante ma...
> TRAGEDIA... scopro che i driver per la ATI9200 non funzionano sulla
> MOBILITY ATI9200.... Qualcuno di voi s se sulla beta release della
> Mandrake 10.0 c' qualcosa per i mobility 9200 ATI?!

la versione cooker ed anche la 10 hanno xfree 4.4, documentati se la tua 
scheda  supportata...
> Volevo installare Slackware 9.1 e ricompilare il kernel 2.6.2 ma vorrei
> trovare il modo di far funzionare questa benedetta ATI9200mobility....
> Se qualche uomo di buon cuore ha notizie, link e spiegazioni per me le
> invii!!!!
> ...... immaginate la tristezza di avere per le mani un "nuovo
> giocattolo" e non sapere da che parte iniziare per farlo funzionare come
> dovrebbe.... SIGH!!!
ciao


Maggiori informazioni sulla lista gl-como