[gl-como] aaargh!!!!

Alessandro Mentasti amentasti@tin.it
Gio 15 Gen 2004 10:14:34 CET


Alle 08:06, giovedý 15 gennaio 2004, Raysiel ha scritto:
> che Ŕ successo?!?!?!
>
>
> root@kraken:/home/raysiel# apt-get install dist-upgrade
> Lettura della lista dei pacchetti in corso... Fatto
> Generazione dell'albero delle dipendenze in corso... Fatto
> E: Impossibile trovare dist-upgrade
> --
>                           Raysiel
> -=Riccardo, l'eccezione che conferma la regola=-
>        ..::Rem Tene, Verba Sequentur::..
>                    Linux Powered
devi fare apt-get update e poi apt-get dist-upgrade senza install


Maggiori informazioni sulla lista gl-como