[gl-como] ho bisogno di aiuto

Federico Zappa franto@aquavitae.it
Mar 24 Nov 2009 15:30:01 CET


> 2009/11/24 emanuela.colombo.minotti@virgilio.it
> <emanuela.colombo.minotti@virgilio.it>:
>> Utilizzo Ubuntu
>> l'errore che compare  il seguente
>> E: /var/cache/apt/archives/sun-java6-jre_6-16-0ubuntu1.8.04_all.deb: il
>> sottoprocesso pre-installation script ha restituito un codice di errore 1
>> E: /var/cache/apt/archives/sun-java6-bin_6-16-0ubuntu1.8.04_i386.deb: il
>> sottoprocesso pre-installation script ha restituito un codice di errore 1
>> Non so dire altro rispetto alle cose che mi chiedi.

 ok ho bisogno di qualche altra informazione per capire bene cosa  successo....

 la distrivuzione  il nome della "versione" di linux che stai usando
 (nel tuo caso ubuntu) mi servirebbe ance il numero di versione
 potrebbe essere la 9.04 oppure la 9.10.
 Se non lo sai dimmi quando l'hai scaricato/instllato, prima o dopo
ottobre 2009?

 Il client di posta  il programma che utilizzi per leggere la posta,
 riesci a dirci quale ? (di solito  evolution oppure thunderbird)

 Inoltre quell'errore te lo da quando scarichi la posta nuova oppure
 quando fai partire il programma?

p.s.
non rispondere solo a me rispondi a tutto il gruppo (
gl-como@lists.linux.it ) cosi se non ci sono io qualcunaltro pu darti
una mano!


Maggiori informazioni sulla lista gl-como