folding...

Michele Campeotto moleskine@f2s.com
Tue, 08 May 2001 13:02:12 +0000 (GMT)


Scrive Francesco Potorti` <pot@gnu.org>:

>    msgid "_Code fold margin"
>    msgstr "Margine di _arrotolamento"
>     o "Margine di contrazione"
> 
> Arrotolamento mi sembra astruso.  La seconda mi pare meglio, ma direi
> "di contrazione del codice", come nell'originale.

Il problema Ť che Ť una voce di mený, volevo tenerla corta

> Ne verrebbe:
> fold --> contrai
> unfold --> espandi
> 
> Ma per fold forse si potrebbe trovare di meglio.  Non mi viene in mente
> niente. 

Ottimo.


  -- Michele - www.moleskine.f2s.com

-------------------------------------------------
Everyone should have http://www.freedom2surf.net/