[FoLUG] Aggiornamento opensuse

ivan i.f-ml01@darthxiong.net
Mar 4 Lug 2006 09:19:27 CEST


On 2006-07-03 21:54, Riccardo Corrado wrote:
> Ciao a Tutti,
> 
> ho un problema con Yast2: come si possono configurare gli aggiornamenti di 
> sistema...
ti servono davvero ?

> Quando faccio partire l'aggiornamento mi viene questo messaggio:
> Il prodotto installato non  compatibilecon il prodotto sui mezzi di 
qual' e', di preciso, il prodotto installato ?

> installazione. Se provate ad usare l'upgradeservendovi degli attuali mezzi di 
> installazione, il sistema potrebbe non avviarsi o alcune applicazioni non 
> avviarsi correttamente.
quali sono questi mezzi di installazione ? 

-- 
  (@_ Ivan Fabris, S. Sofia (FC,it) PowerPC e Debian GNU/linux SID _*)
  //\         www.folug.org    pgp key @ www.keyserver.net         /\\
  V_/_                  lunga vita e prosperita'                  _\_V



Maggiori informazioni sulla lista FoLUG