Correzioni - errori presenti anche nella 2.4

Francesco Marletta francesco.marletta@tiscali.it
Mar 16 Set 2003 11:57:49 CEST


Il mar, 2003-09-16 alle 10:26, Luca Ferretti ha scritto:
> On lun, 2003-09-15 at 15:06 +0200, Monica Badia wrote:
> > Sempre nello stesso file si fa riferimento a un'applet inutile, con 
> > tanto di consiglio di visita psichiatrica nel caso qualcuno si sognasse 
> > di usarla.
> 
>  scherzoso ed ironico, lascia pure.
> 
> 
> Ma non hai mai usato GNOME ?

Sinceramente credo di no. Controllando gli header dei suoi messaggi,  si
vede che usa windows, e come programma di mail sta usando Mozilla Mail
(almeno quello...), la versione 1.3

Male male...

-- 
Coltivate Linux... Windows si pianta da solo!



Maggiori informazioni sulla lista tp