Correzioni - errori presenti anche nella 2.4

Luca Ferretti elle.uca@infinito.it
Mer 17 Set 2003 14:28:49 CEST


On mar, 2003-09-16 at 12:53 +0200, monica badia wrote:
> Francesco Marletta wrote:
> 
> >Sinceramente credo di no. Controllando gli header dei suoi messaggi,  si
> >vede che usa windows, e come programma di mail sta usando Mozilla Mail
> >(almeno quello...), la versione 1.3
> >
> >Male male...
> >
> 
> E qui ti sbagli Francesco.
> 
> Uso Windows quando lavoro da casa (questo  uno dei vantaggi quando si 
> lavora per Sun). Ti pare che Sun Microsystems mi permetta di usare in 
> ufficio macchine e sistemi della concorrrenza??
> 

A tal proposito, una nota prima che me ne dimentichi: lo sai che i file
po per GNOME2 devono essere codificati in UTF-8, vero? 


-- 
Occhi da orientale che raccontano emozioni
sguardo limpido di aprile di dolcissime illusioni
tutto scritto su di un viso che non riesce ad imparare
come chiudere fra i denti almeno il suo dolore

							ds



Maggiori informazioni sulla lista tp