screen-4.0.2 (debconf) - necessita revisione

Fabio Pani fabiux@fabiopani.it
Gio 3 Giu 2004 23:36:38 CEST


Ho riesumato una traduzione di qualche tempo fa che, per qualche oscuro
motivo, e' rimasta nel limbo.



# Translators, if you are not familiar with the PO format, gettext
# documentation is worth reading, especially sections dedicated to
# this format, e.g. by running:
# info -n '(gettext)PO Files'
# info -n '(gettext)Header Entry'
# Some information specific to po-debconf are available at
# /usr/share/doc/po-debconf/README-trans
# or http://www.debian.org/intl/l10n/po-debconf/README-trans
# Developers do not need to manually edit POT or PO files.
# 
# 
msgid ""
msgstr ""
"Project-Id-Version: screen 4.0.2\n"
"Report-Msgid-Bugs-To: \n"
"POT-Creation-Date: 2003-07-23 07:08+0200\n"
"PO-Revision-Date: 2004-06-03 23:21+0200\n"
"Last-Translator: Fabio Pani <fabiux@fabiopani.it>\n"
"Language-Team: Italian <debian-l10n-italian@lists.debian.org>\n"
"MIME-Version: 1.0\n"
"Content-Type: text/plain; charset=ISO-8859-1\n"
"Content-Transfer-Encoding: 8bit"

#. Description
#: ../templates:4
msgid "You may lose currently running screen sessions. Continue the install?"
msgstr ""
"Si possono perdere le sessioni di screen attualmente in corso. Continuare "
"l'installazione?"

#. Description
#: ../templates:4
msgid ""
"This version of screen is incompatible with all versions before 3.9.5-5."
msgstr ""
"Questa versione di screen Ŕ incompatibile con tutte le versioni precedenti "
"la 3.9.5-5."

#. Description
#: ../templates:4
msgid ""
"If you continue with the installation, you will not be able to access "
"currently running screen sessions."
msgstr ""
"Se si continua con l'installazione, non sarÓ possibile accedere alle sessioni "
"di screen attualmente in corso."


Maggiori informazioni sulla lista tp